PDA

View Full Version : forum natukesekene katki



Artur
04-28-2003, 11:17 AM
forumi andmebaasidega mingi jama:( passworde välja ei saada ja viskab mysql erroreid ette. uurin asja.

Papp
04-28-2003, 11:32 AM
Siin kül töötab.

Artur
04-29-2003, 10:04 AM
foorum töötab kyll aga yks teatud osa lihtsalt jamab. v6imalik et keegi häkkis asja katki. m6ni bot... sest ma pole ammu seda updatenud.

ajuss
04-29-2003, 10:20 AM
minu arust foorum updateb ennast kuidagi aeglasemalt kui enne.
see vöib olla ka minu proxy kamm

Artur
04-29-2003, 10:36 AM
aeglasem ta vist ei ole. aga mida rohkem ma asja uurin seda t6sisem see probleem näib:(

pikalt ei seleta aga siin uurin seda:
http://www.vbulletin.org/forum/showthread.php?s=&threadid=52276

mul kahtlane tunne, et see viimane registrant on mingi bot kes otsib vanu vbulletin foorumeid ja hackib neid:(

ajuss
04-29-2003, 12:28 PM
aegluse kohta
mul on näit selline kamm
papp postitas 11:57, ma refressisin 12:15, ei midagi
uus refress 12:30 ja siis alles nägin.
kui ise postitan näen kohe. varem seda nagu ei märganud
aga nagu ytlesin see vöib olla minu proxy kamm

Papp
04-29-2003, 01:15 PM
Niukesi viltu jooksvaid reply-sid oli kah varem näha. Umbes paar kuud tagasi. Raamid jooksid sassi, oma reply-d kohe ei näe. Siis läksin foorumist välja ja logisin tagasi ja OK.

Papp
04-29-2003, 01:18 PM
Umbes nii, see juhtus praegu:

Artur
05-01-2003, 08:49 AM
ma ei usu et see sellest sest see "rike" on tingitud osa kadumaläinud "programmi failidest". kui ta ei ta ei töötaks siis ei töötaks yldse.

Artur
05-02-2003, 08:19 AM
k6ik parandatud